Únete a nuestro equipo de trabajo
y prepárate para crecer

Foro de Soporte Técnico

Aspel-SAE


Regresar

Jorge LopezPais: México Estado: Querétaro

Usuario1

Versión de Windows server 2016

Hola, quería saber si al usar windows server 2016, con la versión essentials es suficiente o se requiere la estandar?
Gracias

27/mar./2019 07:23 AM

Responder

jesus rodriguezPais: México Estado: CDMX

Usuario2

Re: Versión de Windows server 2016

Hola Jorge Lopez

Para poder trabajar de forma correcta con los sistemas Aspel, se recomienda utilizar Windows Server 2008 o 2012.

De cualquier modo el equipo de soporte queda a tus órdenes por cualquier duda, puedes comunicarte vía chat http://www.aspel.com.mx/soporte/soporte-en-linea.html o vía telefónica 50 23 06 97 donde con gusto te apoyaremos.

27/mar./2019 10:03 AM

Responder