Únete a nuestro equipo de trabajo
y prepárate para crecer

Foro de Soporte Técnico

Aspel-PROD


Regresar

marcela anguianoPais: México Estado: Jalisco

Usuario1

problema para hacer la interfaz de prod con s

Tengo problema para hacer la interfaz de aspel prod 3.00 con sae 5.00, me dice que se pierde la conexión, y no lee los almacenes de materia prima y producto terminado de sae

22/oct./2013 12:05 AM

Responder

Asesor AspelPais: México Estado: Aguascalientes

Usuario2

Re: problema para hacer la interfaz de prod con s

Buen dia
Verifique que se tenga los últimos reinstalables de los sistemas y que se tenga los sistemas en la misma red y que se cuente con la misma unidad de red en el servidor como la estación de trabajo
Saludos.

24/oct./2013 09:45 AM

Responder

Asesor AspelPais: México Estado: Aguascalientes

Usuario2

Re: Re: problema para hacer la interfaz de prod con s

Yo tengo un problema similar, tengo la misma unidad tanto en el servidor como en la estación, la cadena de conexion a la base de datos esta en el formato server:c:\ruta\archivo.fdb el alias lo tengo como c:\ruta. Que modificacion pordia realizar???

17/ene./2014 06:39 AM

francisco ruizPais: México Estado: CDMX

Usuario2

Re: problema para hacer la interfaz de prod con s

yo tengo el mismo problema al parecer despues de lSAE reinstalable 22 que se instaloel dia de hoy, empezo a enviar este error y no me esta afectando con el producto terminado, unicamente afecta la salida a produccion del material base

12/may./2014 04:45 PM

Responder